Archivos para Wordpress 2.8.x

Esta entrada va sobre todo recomendada a los bloggers que usan el sistema de WordPress en su dominio (o blog) ya que se ha encontrado un fallo en la versión 2.8.3 y anteriores.

No me lío con los detalles, ya que han solucionado el problema sacando la versión 2.8.4 en poco tiempo. Intentad actualizar cuanto antes vuestro sistema ya que podrían cambiaros la contraseña de administrador del blog.

Para más información sobre el problema ya sabéis que no tenéis más que acudir a San Google y poner "vulnerabilidad WordPress 2.8.3"; allí os saldrán todos los detalles.

P.D. Si, sigo de vacaciones y os prometo escribir una pequeña entrada mañana, pero es que me parecía importante comentaros esto. Yo me he enterado de milagro vía twitter de mis folowers blogeros.